阅读 738

解决WebStorm里require报错问题

File->setting->Language&Frameworks->Javascript->Libraries

Add->

然后点确定就可以了