鸿蒙OS: 小孩子才做选择,成年人全部都要~ 另外问个问题:如果我用了 Android 11 特性的 API ,在鸿蒙上能不能正常运行?
恋猫de小郭于2021-06-03 14:29发布的图片
恋猫de小郭于2021-06-03 14:29发布的图片
恋猫de小郭于2021-06-03 14:29发布的图片
12
评论

止伤的头像
努力的菜鸟 @ 暂无
只兼容到安卓10,目前是力推自己的两套UI,js和Java
 · 删除
回复
菠萝没有桃子了的头像
来自菊花的警告
 · 删除
回复
Gojira的头像
小程序+vue @ 哇啦
到底跟安卓有什么不一样的?
 · 删除
回复
ytouch的头像
可能兼容苹果生态
 · 删除
回复
琪官的头像
前端
将来会有双系统,三系统,一键切换,老板键...
 · 删除
回复
《Flutter 开发实战详解》 @ GSYTech
我就是比较好奇,能兼容 Android 到什么程度
 · 删除
回复
bug开发工程师
这不一步到位,直接根据文件属性用对应的虚拟机跑
 · 删除
回复
加载更多
星河_的头像
web酱油师 @ 打酱油科技
6
 · 删除
回复
kyle_wu的头像
咸鱼前端
6
 · 删除
回复
周五的态度的头像
6
 · 删除
回复